No puedo pujar: me sale el siguiente mensaje

Tema en 'Bugs y errores' comenzado por Jorge, 7 de Septiembre de 2015.

Estado del tema:
No está abierto para más respuestas.
  1. Jorge

    Jorge Miembro

    Se incorporó:
    6 de Septiembre de 2015
    Mensajes:
    37
    Me gusta recibidos:
    6
    Lo dicho, al intentar pujar por algún jugador en el Mercado de Fichajes me sale el siguiente mensaje:

    "El tamaño de tu plantilla y de las ofertas abiertas no puede superar el tamaño máximo de equipo permitido (40 jugadores)."

    Un mensaje que no es verdad, ya que tengo 13 jugadores y una oferta abierta.

    Un saludo. Gracias.
     
  2. mossete

    mossete Miembro activo

    Se incorporó:
    5 de Septiembre de 2015
    Mensajes:
    129
    Me gusta recibidos:
    39
    A mi y a varios usuarios de mi liga tambien nos pasa lo mismo
     
  3. Afro

    Afro Miembro activo

    Se incorporó:
    5 de Septiembre de 2015
    Mensajes:
    94
    Me gusta recibidos:
    22
    A mi me pasa lo mismo, 15 jugadores y una oferta, como maximo 22 en plantilla y sale ese mismo error.

     
  4. rygar

    rygar Miembro

    Se incorporó:
    7 de Septiembre de 2015
    Mensajes:
    115
    Me gusta recibidos:
    12
    A mi comunidad le pasa exactamente lo mismo... hemos migrado de comunio y estamos teniendo ya problemas... que es lo que sucede? Gracias
     
  5. Biwenger

    Biwenger Administrador Miembro del Equipo

    Se incorporó:
    5 de Septiembre de 2015
    Mensajes:
    324
    Me gusta recibidos:
    271
    Hola, hemos estado haciendo cambios en la forma en la que se calculan el tamaño de plantillas hace poco, y parece que hay un fallo. Lo solucionaremos en breve ;)
     
  6. Biwenger

    Biwenger Administrador Miembro del Equipo

    Se incorporó:
    5 de Septiembre de 2015
    Mensajes:
    324
    Me gusta recibidos:
    271
    Ya está arreglado, disculpad las molestias
     
    A Jorge y Afro les gusta esto.
  7. mossete

    mossete Miembro activo

    Se incorporó:
    5 de Septiembre de 2015
    Mensajes:
    129
    Me gusta recibidos:
    39
    Que alarmista es la gente, alguno ya estaba instalando otra vez el comunio jajajaja. Una vez mas enhorabuena por la rapidez.
     
  8. Apaxito

    Apaxito Nuevo miembro

    Se incorporó:
    7 de Septiembre de 2015
    Mensajes:
    2
    Me gusta recibidos:
    0
    Buenas tardes, a mí me aparece ese mismo error.
     
  9. Afro

    Afro Miembro activo

    Se incorporó:
    5 de Septiembre de 2015
    Mensajes:
    94
    Me gusta recibidos:
    22
    Arreglado rapidisimamente, sois unos fenomenos.
     
  10. JMG

    JMG Nuevo miembro

    Se incorporó:
    7 de Septiembre de 2015
    Mensajes:
    1
    Me gusta recibidos:
    0
    Buen trabajo!
     
  11. Apaxito

    Apaxito Nuevo miembro

    Se incorporó:
    7 de Septiembre de 2015
    Mensajes:
    2
    Me gusta recibidos:
    0
    Ya va perfe, thanks!
     
  12. Tatam

    Tatam Administrador Miembro del Equipo

    Se incorporó:
    5 de Septiembre de 2015
    Mensajes:
    6.585
    Me gusta recibidos:
    741
    Solucionado. Cierro post.
     
Estado del tema:
No está abierto para más respuestas.

Comparte esta página