No funcionan notificaciones con App Biwenger (3.0), si con App Comuniame (2.x)

Tema en 'Bugs y errores' comenzado por hipoagu, 3 de Octubre de 2016.

  1. hipoagu

    hipoagu Miembro activo

    Se incorporó:
    9 de Septiembre de 2015
    Mensajes:
    255
    Me gusta recibidos:
    45
  2. Tatam

    Tatam Administrador Miembro del Equipo

    Se incorporó:
    5 de Septiembre de 2015
    Mensajes:
    6.417
    Me gusta recibidos:
    728
  3. hipoagu

    hipoagu Miembro activo

    Se incorporó:
    9 de Septiembre de 2015
    Mensajes:
    255
    Me gusta recibidos:
    45
    A esa me refiero precisamente, a la nueva app "biwenger". No me llegan notificaciones con esa. Tuve durante un tiempo solo Biwenger y no me notificaba nada. Luego he instalado además a la ultima "comuniame" que tenia. Ahora mismo conviven las dos en mi telefono pero solo Comuniame me manda notificaciones.
     
  4. hipoagu

    hipoagu Miembro activo

    Se incorporó:
    9 de Septiembre de 2015
    Mensajes:
    255
    Me gusta recibidos:
    45
    Sigue pasando. La app biwenger 3.0. q se descarga del enlace que dais no me da notificaciones.. Sin embargo la antigua que tengo Comuniame si.
     
  5. Racsoo

    Racsoo Miembro activo

    Se incorporó:
    16 de Febrero de 2016
    Mensajes:
    737
    Me gusta recibidos:
    241
    Tal cual, me pasa lo mismo. Alguien tiene el enlace para bajarse la antigua?
     
  6. RPalomo

    RPalomo Nuevo miembro

    Se incorporó:
    7 de Septiembre de 2015
    Mensajes:
    7
    Me gusta recibidos:
    4
    Buenas noches,
    Tengo el mismo problema desde que tengo la app biwenger no me llega ninguna notificación. Y la app de comuniame ya no está disponible, como se puede solucionar?
    Gracias
     
  7. Runrun88

    Runrun88 Miembro activo

    Se incorporó:
    6 de Septiembre de 2015
    Mensajes:
    222
    Me gusta recibidos:
    25
    Pero Tatam...no era problema de mi movil?? Porque llevo meses con el temita y esa fue tu respuesta...
    Reconocerlo de una vez hombre...lo de las notificaciones no va bien, esa es la realidad
     
  8. Tatam

    Tatam Administrador Miembro del Equipo

    Se incorporó:
    5 de Septiembre de 2015
    Mensajes:
    6.417
    Me gusta recibidos:
    728
    Chicos como sabéis cada terminal es un mundo y NO SE deciros porque no os funciona a cada uno específicamente. Lo sentimos.

    Mas de 200.000 dispositivos con el push activado y un mas de 50.000.000 de notificaciones enviadas desde que lo pusimos en marcha, te reconozco que probablemente el problema sea tu móvil y no el de los demás.
     
  9. hipoagu

    hipoagu Miembro activo

    Se incorporó:
    9 de Septiembre de 2015
    Mensajes:
    255
    Me gusta recibidos:
    45
    Estáis seguros?? Por favor, echadle un vistazo, porque yo durante un tiempo tuve las dos APPs instaladas (Comuniame y Biwenger) y recibía las notificaciones , al desisntalar Comuniame dejé de recibirlas y luego he probado a instalar por separado cada una de ellas y SOLO Comuniame me da notifiaciones.
    Tengo muchos compañeros de liga en la misma situación y tenemos diversidad de terminales...
     
  10. Tatam

    Tatam Administrador Miembro del Equipo

    Se incorporó:
    5 de Septiembre de 2015
    Mensajes:
    6.417
    Me gusta recibidos:
    728
    https://play.google.com/store/apps/details?id=me.comunia.app&hl=es esta es la que había antes de Comuniame y luego Google nos prohibió subir esta: https://t.co/z8QD22Idrj prueba una de las dos.
     
  11. hipoagu

    hipoagu Miembro activo

    Se incorporó:
    9 de Septiembre de 2015
    Mensajes:
    255
    Me gusta recibidos:
    45
    La segunda es la que tengo instalada y funcionan las notificaciones (Comuniame.apk v 2.0.2)
    Con Biwenger.apk (3.0.1) NO
     

    Archivos adjuntos:

  12. Tatam

    Tatam Administrador Miembro del Equipo

    Se incorporó:
    5 de Septiembre de 2015
    Mensajes:
    6.417
    Me gusta recibidos:
    728
    ¿En la de Biwenger no te aparece el mensaje en color azul?
     
  13. Racsoo

    Racsoo Miembro activo

    Se incorporó:
    16 de Febrero de 2016
    Mensajes:
    737
    Me gusta recibidos:
    241
    Color azul???
     
  14. Tatam

    Tatam Administrador Miembro del Equipo

    Se incorporó:
    5 de Septiembre de 2015
    Mensajes:
    6.417
    Me gusta recibidos:
    728
  15. Racsoo

    Racsoo Miembro activo

    Se incorporó:
    16 de Febrero de 2016
    Mensajes:
    737
    Me gusta recibidos:
    241
    No no a mi eso no me sale, me sale directamente para activar o desactivar las que quiera
     
  16. Tatam

    Tatam Administrador Miembro del Equipo

    Se incorporó:
    5 de Septiembre de 2015
    Mensajes:
    6.417
    Me gusta recibidos:
    728
    Pues si que deberían de llegarte. :confused:
     
  17. hipoagu

    hipoagu Miembro activo

    Se incorporó:
    9 de Septiembre de 2015
    Mensajes:
    255
    Me gusta recibidos:
    45
    No, no tengo el mensaje azul.. Está todo en orden y no llega nada.. En comuniame si.
     

    Archivos adjuntos:

  18. Runrun88

    Runrun88 Miembro activo

    Se incorporó:
    6 de Septiembre de 2015
    Mensajes:
    222
    Me gusta recibidos:
    25
    Sigue asi campeon...llevais el mismo camino.
     
  19. Racsoo

    Racsoo Miembro activo

    Se incorporó:
    16 de Febrero de 2016
    Mensajes:
    737
    Me gusta recibidos:
    241
    Nada, sigue igual. Las notificaciones de los puntos llega lo que le da la gana. Me llegaron anoche las del osasuna betis pero hoy de las del espanyol eibar ni rastro
     
  20. Charlas3

    Charlas3 Miembro

    Se incorporó:
    16 de Julio de 2016
    Mensajes:
    118
    Me gusta recibidos:
    23
    Estamos igual... A varios de mi comuna antes nos funcionaba y desde el nuevo nombre no...
     

Comparte esta página