Error al calcular los Abonos por puntos conseguidos y mercado no actualiza

Tema en 'Bugs y errores' comenzado por Dani Jarque, 15 de Septiembre de 2015.

Tags:
  1. GoldenKebab

    GoldenKebab Miembro

    Se incorporó:
    7 de Septiembre de 2015
    Mensajes:
    26
    Me gusta recibidos:
    1
  2. Kups

    Kups Nuevo miembro

    Se incorporó:
    15 de Septiembre de 2015
    Mensajes:
    2
    Me gusta recibidos:
    0
    En nuestra comunidad ha pasado exactamente lo mismo. Solo ha contado a 3 equipos.
     
  3. dani_pcl

    dani_pcl Nuevo miembro

    Se incorporó:
    15 de Septiembre de 2015
    Mensajes:
    2
    Me gusta recibidos:
    1
    En la nuestra sólo puntos y dinero los que estaban en positivo al principio del día. Los que vendimos durante el día no sirvió de nada.
     
  4. djb3rt

    djb3rt Nuevo miembro

    Se incorporó:
    15 de Septiembre de 2015
    Mensajes:
    10
    Me gusta recibidos:
    1
    En mi comunidad, "Charanga", pasa lo mismo. solo uno ha cobrado. Podéis mirarlo por favor.
     
  5. Liver25

    Liver25 Nuevo miembro

    Se incorporó:
    9 de Septiembre de 2015
    Mensajes:
    2
    Me gusta recibidos:
    1
    En la mía sólo a dos equipos, pero como se puede configurar los puntos pues los pondré a mano de momento
     
  6. Kups

    Kups Nuevo miembro

    Se incorporó:
    15 de Septiembre de 2015
    Mensajes:
    2
    Me gusta recibidos:
    0
    En la nuestra ni los puntos ni el dinero.
     
  7. ertitocony

    ertitocony Miembro activo

    Se incorporó:
    6 de Septiembre de 2015
    Mensajes:
    189
    Me gusta recibidos:
    50
    Siempre está la opción de que el admi lo haga manualmente.. pero esperemos a ver que nos dicen..
     
  8. dani_pcl

    dani_pcl Nuevo miembro

    Se incorporó:
    15 de Septiembre de 2015
    Mensajes:
    2
    Me gusta recibidos:
    1
  9. Skymota

    Skymota Nuevo miembro

    Se incorporó:
    15 de Septiembre de 2015
    Mensajes:
    2
    Me gusta recibidos:
    0
    Supongo que será un error generalizado en todas las ligas y tendrá solución. En mis dos ligas tb ha pasado.
     
  10. josels

    josels Miembro

    Se incorporó:
    8 de Septiembre de 2015
    Mensajes:
    50
    Me gusta recibidos:
    6
    En mi comunidad solo hemos cobrado los 2 primeros
     
  11. Sergio Muñoz

    Sergio Muñoz Nuevo miembro

    Se incorporó:
    11 de Septiembre de 2015
    Mensajes:
    3
    Me gusta recibidos:
    0
    En la mía solo ha cobrado y le han computado a 1 jugador y se ha puesto líder!!!
    Alguna respuesta?
     
  12. Bayes81

    Bayes81 Nuevo miembro

    Se incorporó:
    15 de Septiembre de 2015
    Mensajes:
    1
    Me gusta recibidos:
    0
    En mi comunidad pasa lo mismo, no hemos cobrado ninguno, a todos nos pone el abono de 0€.
     
  13. Alonso88

    Alonso88 Miembro activo

    Se incorporó:
    10 de Septiembre de 2015
    Mensajes:
    78
    Me gusta recibidos:
    15
    En nuestra comunidad lo mismo solo ha puntuado 1 y los traspasos no se han ejecutado aún
     
  14. Devan

    Devan Nuevo miembro

    Se incorporó:
    15 de Septiembre de 2015
    Mensajes:
    1
    Me gusta recibidos:
    0
    Hola, debe ser un error generalizado. En la mía también hay errores de puntuación y dinero.
     
  15. Apañao

    Apañao Nuevo miembro

    Se incorporó:
    15 de Septiembre de 2015
    Mensajes:
    1
    Me gusta recibidos:
    0
    En nuestra comunidad pasa lo mismo, sólo se los han dado a uno. Comunidad Alita de Mosca
     
  16. txinotxino

    txinotxino Nuevo miembro

    Se incorporó:
    15 de Septiembre de 2015
    Mensajes:
    1
    Me gusta recibidos:
    0
    E nuestra comunidad "MANICOMIOSS" se han cargado mal los puntos de la jornada y el dinero conseguido por los puntos, solo han sigo asignados al primero.
     
  17. Florence Nightingale

    Florence Nightingale Miembro

    Se incorporó:
    6 de Septiembre de 2015
    Mensajes:
    11
    Me gusta recibidos:
    0
    En la mía igual, sólo he cobrado yo y soy segunda y otro compañero. El resto 0 puntos y por lo tanto 0€ pero todos estábamos en positivo... Gracias por su tiempo
     
  18. kanutoak

    kanutoak Nuevo miembro

    Se incorporó:
    15 de Septiembre de 2015
    Mensajes:
    4
    Me gusta recibidos:
    0
    Comunidad ¨MAIKI AND SERGI¨ no he puntuado y estaba en positivo, por favor solucionarlo.
    usuario: Sergio muñiz
     
  19. Erfundi

    Erfundi Nuevo miembro

    Se incorporó:
    15 de Septiembre de 2015
    Mensajes:
    2
    Me gusta recibidos:
    0
    Veo que es un fallo generalizado, me mantengo a la espera de que se solucione.
    En mi comunidad solo han puntuado y cobrado los 2 primeros.
     
  20. Salva Ros

    Salva Ros Moderador

    Se incorporó:
    6 de Septiembre de 2015
    Mensajes:
    25
    Me gusta recibidos:
    15
    Ha de ser general el problema porque a mí me pasa en mis 2 Comunidades y pese a ser "Moderador" no tengo capacidad ni potestad para estas cuestiones. Están los técnicos ya avisados para solucionar el problema a la mayor brevedad.
     

Comparte esta página