Enlace invalido

Tema en 'Bugs y errores' comenzado por Krycho, 15 de Septiembre de 2015.

  1. Krycho

    Krycho Nuevo miembro

    Se incorporó:
    15 de Septiembre de 2015
    Mensajes:
    7
    Me gusta recibidos:
    0
    buenas soy nuevo aquí, soy el administrador de mi comunidad y hemos traspasado nuestra liga comunio a comuniame, el problema es que los enlaces que me envían para que todos los usuarios puedan entrar no funciona con algunos usuarios, somos 13 y solo 3 hemos podido entrar. Quería saber si hay alguna solución? espero respuesta lo mas pronto posible. Gracias de antemano.
     
    Última modificación: 15 de Septiembre de 2015
  2. calderon79

    calderon79 Nuevo miembro

    Se incorporó:
    15 de Septiembre de 2015
    Mensajes:
    2
    Me gusta recibidos:
    0
    Hola buena tengo un problema en un enlace de los que me han mandado para registrarse y el problema creo que es el correo asociado a ese participante comoblo soluciono? Muchas gracias de antemano
     
  3. calderon79

    calderon79 Nuevo miembro

    Se incorporó:
    15 de Septiembre de 2015
    Mensajes:
    2
    Me gusta recibidos:
    0
    Hola compañero tengo tu mismo problema en mi comunidad, lo has podido solucionar
     
  4. Tatam

    Tatam Administrador Miembro del Equipo

    Se incorporó:
    5 de Septiembre de 2015
    Mensajes:
    6.575
    Me gusta recibidos:
    741
    Si son muchos usuarios, por favor volved a migrar la liga. Disculpad las molestias
     
  5. Tatam

    Tatam Administrador Miembro del Equipo

    Se incorporó:
    5 de Septiembre de 2015
    Mensajes:
    6.575
    Me gusta recibidos:
    741

Comparte esta página