Caida de la web

Tema en 'Bugs y errores' comenzado por pablopez, 4 de Noviembre de 2015.

  1. jose84sgs

    jose84sgs Nuevo miembro

    Se incorporó:
    5 de Noviembre de 2015
    Mensajes:
    5
    Me gusta recibidos:
    2
    A mi me a empezao a funcionar ase un rato y aora mismo me va bien
     
  2. Fjserrano79

    Fjserrano79 Miembro

    Se incorporó:
    8 de Octubre de 2015
    Mensajes:
    42
    Me gusta recibidos:
    7
    Me acaban de responder por twiter @Comuniame: @Fjserrano79 es un problema con los DNS en las redes vodafone y orange, no es culpa nuestra :/
     
  3. Hobbygamex

    Hobbygamex Miembro

    Se incorporó:
    5 de Septiembre de 2015
    Mensajes:
    88
    Me gusta recibidos:
    17
    con jazztel tampoco funciona
     
  4. Javito 79

    Javito 79 Nuevo miembro

    Se incorporó:
    5 de Noviembre de 2015
    Mensajes:
    2
    Me gusta recibidos:
    0
    Yo hoy puedo entrar sin problemas, desde esta mañana no me ha fallado
     
  5. Tatam

    Tatam Administrador Miembro del Equipo

    Se incorporó:
    5 de Septiembre de 2015
    Mensajes:
    6.391
    Me gusta recibidos:
    727
    Respecto al tema de "Caida de la web" solo deciros que la web no se ha caído, todo el tiempo ha estado activo, el problema solo residía en unos usuarios. Lo digo por que decir que la pagina esta caída como ya sabemos todos indica que somos los peores del mundo.

    Desde luego parados no estamos, llevamos todos el dia contestando a la gente por Facebook Twitter y correo, que el foro tambien es parte del soporte a usuarios, pero cuando me he levantado ya tenia 200 correos que contestar.

    Como todo el mundo pregunta lo mismo, tiro de [Control+C] y [Control+V] a dolor :D

    Que usa las redes de Orange, como ha dicho @Fjserrano79

     
    Última modificación: 5 de Noviembre de 2015
    A SuperViruS le gusta esto.
  6. Juandrullo

    Juandrullo Nuevo miembro

    Se incorporó:
    5 de Noviembre de 2015
    Mensajes:
    3
    Me gusta recibidos:
    0
    Pues con Movistar tampoco funciona... ya llevo así 2 días...
     
  7. Hyde

    Hyde Miembro activo

    Se incorporó:
    5 de Septiembre de 2015
    Mensajes:
    158
    Me gusta recibidos:
    95
    Hoy Vodafone - ONO está teniendo muchos problemas. Hay varios servidores de juegos bastante conocidos que han caído solo para sus usuarios.
     
  8. SuperViruS

    SuperViruS Miembro activo

    Se incorporó:
    22 de Septiembre de 2015
    Mensajes:
    232
    Me gusta recibidos:
    77
    Acabo de probar con un móvil android 5.1 con Movistar he podido entrar tanto desde la aplicación como desde el navegador Chrome , lo único reseñable es que va muy lento la carga de los menus
     
  9. Isaico

    Isaico Miembro activo

    Se incorporó:
    26 de Octubre de 2015
    Mensajes:
    34
    Me gusta recibidos:
    8
    No quiero echar mas leña al fuego, solo decir lo k me pasa a mi por si le sirve para algo a los dueños de Comunia.me.
    No creo que sea un problema de las compañias, tiene que ser un problema de actualizacion de navegadores o algo asi (no entiendo casi de informatica).
    Mi caso, en el Iphone(Yoigo) y en un samsung(vodafon) no me ha fallado ninguna vez (por lo que comuniame no se ha caido), y entro cada hora practicamente.
    Sin embargo en el trabajo tengo varios ordenadores(todos con la misma red de internet y mismo navegador), en el que uso habitualmente no me deja entrar ( me sale la imagen esa en blanco que subio FjSerrano) y en el otro ordenador he entrado perfectamente cada vez que lo he intentado.
    Y no es por borrar cache ni nada por el estilo, por que borro todo el historial y demas cada rato (estoy trabajando jijiji)
     
  10. Hobbygamex

    Hobbygamex Miembro

    Se incorporó:
    5 de Septiembre de 2015
    Mensajes:
    88
    Me gusta recibidos:
    17
    Desde Firefox salta el antivirus diciendo que un certificado no es válido, este: sni146089.cloudflaressl.com
     
  11. Hobbygamex

    Hobbygamex Miembro

    Se incorporó:
    5 de Septiembre de 2015
    Mensajes:
    88
    Me gusta recibidos:
    17
    He leído en el Twitter de Comuniame que el error es por usar XP, ¿Quiere decir que nunca más tendré acceso a la web desde mi ordenador?
     
  12. Tatam

    Tatam Administrador Miembro del Equipo

    Se incorporó:
    5 de Septiembre de 2015
    Mensajes:
    6.391
    Me gusta recibidos:
    727
    A mi también me lo ha comentado el administrador. No te puedo decir a ciencia cierta que nunca vas a poder entrar, pero creo que de momento no.
     
  13. PawelFC

    PawelFC Miembro conocido

    Se incorporó:
    3 de Noviembre de 2015
    Mensajes:
    2.150
    Me gusta recibidos:
    365
    Y porque este problema con ordenadores con windows XP? a que se debe?
     
  14. csr012

    csr012 Miembro

    Se incorporó:
    17 de Septiembre de 2015
    Mensajes:
    81
    Me gusta recibidos:
    30
    No sé si tendrá algo que ver, pero XP no tiene soporte oficial por parte de Microsoft, y hay muchos programas que ya no sacan actualizaciones para W XP. Pudiera ser que IE y otros navegadores necesiten alguna actualización para poder ver correctamente algunas web, y esta actualización no se realice. XP es un sistema operativo obsoleto, no por viejo ni porque no me guste, porque oficialmente no tiene soporte, o eso tengo entendido.
     
  15. Tatam

    Tatam Administrador Miembro del Equipo

    Se incorporó:
    5 de Septiembre de 2015
    Mensajes:
    6.391
    Me gusta recibidos:
    727
    Hace unos dias hicimos una actualización de gran importancia en la web para el tema de la velocidad, a raíz de esto, los terminales con S.O. Windows XP no funciona, aunque hay un usuario en el foro que nos indica que con Firefox si que le funciona. Aun así NO debería de funcionar.
     
  16. Peebels

    Peebels Nuevo miembro

    Se incorporó:
    8 de Septiembre de 2015
    Mensajes:
    24
    Me gusta recibidos:
    9
    A mi en XP, con Firefox me funciona.
     
    A Isaico le gusta esto.
  17. Isaico

    Isaico Miembro activo

    Se incorporó:
    26 de Octubre de 2015
    Mensajes:
    34
    Me gusta recibidos:
    8
    Me acabo de instalar firefox en el XP y tambein me va.
    Asi que ya sabeis la solucion
     

Comparte esta página